В Google Chrome обнаружена критическая уязвимость — браузер стоит обновить немедленно

Обнаружена критическая уязвимость в браузере Chrome — она не только опасна, но и, как выяснилось, уже некоторое время активно используется хакерами. Известно, что Google уже выпустила обновление ранее на этой неделе, но пока оно могло дойти не до всех пользователей.

Хотя в списке багов имеется один критический, наибольшую опасность, вероятно, представляет уязвимость CVE-2022-2856, относящаяся к «высокому» уровню — для неё, по данным официального блога Chrome Releases, уже имеется эксплойт, активно используемый хакерами. По сведениям портала Dark Reading, уязвимость позволяет вредоносным сайтам выполнять произвольный код на компьютере пользователя.

Другими словами, хакеры знают об уязвимости, поэтому стоит провести обновление как можно быстрее, если актуальная версия веб-обозревателя ещё не установлена.